



















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
		
		
		
	
	
		
	
	
	
	
	

	
	
	

	
	
	

	
	
	
	
	




































<html class="ltr" dir="ltr" lang="de-DE">

<head>
     		  
				<title>maschinenbau.de - Maschinenbau Portal: Firmen | Stellenangebote | Nachrichten | Veranstaltungen | Pressemitteilungen</title>
				


















































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />


































































	

	

	

	
		<meta content="maschinenbau.de - das  grosse Fachportal des deutschen Maschinenbaus und Anlagenbaus. Firmeneinträge, Jobsuche, News, Veranstaltungen, Pressemitteilungen" lang="de-DE" name="description" />
	

	

	
		<meta content="maschinenbau, maschinenbau Portal, Maschinenbauunternehmen, große Maschinenbaufirmen, Ingenieurbüros in Deutschland, Technik Stellenangebote, Stellenangebote, technische Arbeitsplätze in Deutschland, Arbeitsplätze in Deutschland, Stellenangebote, Stromtechnik Stellenangebote, Engineering Rekrutierung, Veranstaltungen, Technik Veranstaltungen, Firmenveranstaltungen , Engineering-Veranstaltungen in Deutschland, Nachrichten, Technikberichte, Engineering Neuigkeiten, Deutschland Engineering News, Pressemitteilungen, Engineering Pressemitteilungen, Deutschland Engineering Pressemitteilungen" lang="de-DE" name="keywords" />
	



<link href="http://www.maschinenbau.de/maschinenbau-beta-theme/images/favicon.ico" rel="Shortcut Icon" />





	<link href="http&#x3a;&#x2f;&#x2f;www&#x2e;maschinenbau&#x2e;de" rel="canonical" />

	

	

		

	





<link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;maschinenbaubeta_WAR_maschinenbaubetatheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;de_DE&#x26;b&#x3d;6101&#x26;t&#x3d;1333348184000" rel="stylesheet" type="text/css" />









	

				<link href="/maschinenbau-portlet/css/main.css?browserId=other&amp;themeId=maschinenbaubeta_WAR_maschinenbaubetatheme&amp;minifierType=css&amp;languageId=de_DE&amp;b=6101&amp;t=1432798681000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/journal_content/css/main.css?browserId=other&amp;themeId=maschinenbaubeta_WAR_maschinenbaubetatheme&amp;minifierType=css&amp;languageId=de_DE&amp;b=6101&amp;t=1428650915000" rel="stylesheet" type="text/css" />

	







<script type="text/javascript">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</script>


	
		
			
				<script src="/html/js/barebone.jsp?browserId=other&amp;themeId=maschinenbaubeta_WAR_maschinenbaubetatheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=de_DE&amp;b=6101&amp;t=1432798692000" type="text/javascript"></script>
			
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['homepagecompanies_WAR_maschinenbauportlet','jobs_WAR_maschinenbauportlet','56_INSTANCE_cFx87zGw6S5i','56_INSTANCE_2KlqDH94Xji6','56_INSTANCE_kno7kRl82tnF','56_INSTANCE_L1bSD1u8MwNR','pressrelease_WAR_maschinenbauportlet','56_INSTANCE_NnDoqJ9BCEMn','events_WAR_maschinenbauportlet','56_INSTANCE_37SyhfZLBaAQ'];
			
		

		

		
	// ]]>
</script>






	<script type="text/javascript">
		var _gaq = _gaq || [];

		_gaq.push(['_setAccount', 'UA-224819-2']);
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script');

			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

			ga.setAttribute('async', 'true');

			document.documentElement.firstChild.appendChild(ga);
		})();
	</script>









	











<link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;maschinenbau&#x2e;de&#x2f;maschinenbau-beta-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;maschinenbaubeta_WAR_maschinenbaubetatheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;de_DE&#x26;b&#x3d;6101&#x26;t&#x3d;1421301651000" rel="stylesheet" type="text/css" />








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>



	<meta content="width=device-width, user-scalable=no" name="viewport">
	<meta content="true" name="1maxxCache">
	<meta content="MGtzpTclUZOhb6vKw94P4oLvstunYGuRIS0pbNmRznY=" name="verify-v1">
	<meta content="index,follow" name="robots">
	<meta content="1maxx wms - http://www.1maxx.com" name="generator">
	<meta content="false" http-equiv="imagetoolbar">
	<meta content="text/html; charset=ISO-8859-1" http-equiv="content-type">
	<meta content="deutsch" http-equiv="content-language">
	<meta content="True" name="setmeta" id="portalSetMeta">
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.8.0.min.js"></script>
	<script type="text/javascript" src="http://www.maschinenbau.de/maschinenbau-beta-theme/js/jquery.flexslider.min.js"></script>
	<script type="text/javascript" src="http://www.maschinenbau.de/maschinenbau-beta-theme/js/maschinenbau-custom.js"></script>
	<link media="all" type="text/css" href="http://fonts.googleapis.com/css?family=Droid+Sans%3Asubset%3Dlatin%3An%2Ci%2Cb%2Cbi%7CDroid+Serif%3Asubset%3Dlatin%3An%2Ci%2Cb%2Cbi%7COpen+Sans%3Asubset%3Dlatin%3An%2Ci%2Cb%2Cbi%7C&amp;ver=3.5.1" id="Google-Font-css" rel="stylesheet"></link>
</head>

<body class=" yui3-skin-sam controls-visible guest-site signed-out public-page site not-omniadmin de_DE">










































































































<div class="container-wrapper">
	<a href="#main-content" id="skip-to-content">Zum Inhalt wechseln</a>
	
	
<div class="top-navigation-wrapper container wrapper">
	<div class="top-navigation ">
		<div class="top-navigation-left">
			<!-- Below code commented for hiding the language portlet embedded at the theme level -->
			<div class="menu-top-menu-container">
				<ul class="menu" id="menu-top-menu">
					<li>28 Dezember 2017</li>
					<!--<li class="lang">
						




























































	

	<div class="portlet-boundary portlet-boundary_82_  portlet-static portlet-static-end portlet-borderless portlet-language " id="p_p_id_82_INSTANCE__" >
		<span id="p_82_INSTANCE_"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		



























































































































	
	

		

			
				
				

					

					

































































	
	
	
		<span  >
			
				
					<a class="taglib-icon" href="http://www.maschinenbau.de/home?p_p_id=82&amp;p_p_lifecycle=1&amp;p_p_state=normal&amp;p_p_mode=view&amp;_82_struts_action=%2Flanguage%2Fview&amp;_82_redirect=%2F&amp;languageId=de" id="_82_INSTANCE__rjus" lang="de" >
						
	
		
			
				<img class="icon" src="http://www.maschinenbau.de/maschinenbau-beta-theme/images/language/de.png"  alt="Deutsch" title="Deutsch" />
			
			
		
	

	
		
		
		
			
		
	

					</a>
				
				
			
		</span>
	





	

				
			

		

			
				
				

					

					

































































	
	
	
		<span  >
			
				
					<a class="taglib-icon" href="http://www.maschinenbau.de/home?p_p_id=82&amp;p_p_lifecycle=1&amp;p_p_state=normal&amp;p_p_mode=view&amp;_82_struts_action=%2Flanguage%2Fview&amp;_82_redirect=%2F&amp;languageId=en" id="_82_INSTANCE__ctvk" lang="en" >
						
	
		
			
				<img class="icon" src="http://www.maschinenbau.de/maschinenbau-beta-theme/images/language/en.png"  alt="English" title="English" />
			
			
		
	

	
		
		
		
			
		
	

					</a>
				
				
			
		</span>
	





	

				
			

		

	







	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





					</li>-->
				</ul>
			</div>
		</div><!-- top navigation left -->
		<div class="top-navigation-right top-navigation-left">
			<ul class="menu" id="menu-top-menu">
																																																																																																																																																																	<li class="topnav1">
																			<a href="/login"><span>LOGIN</span></a>
									</li>
																											<li class="topnav2">
																			<a href="/registration"><span>Registrierung</span></a>
									</li>
																											<li class="last">
																			<a href="/forgot-password"><span>Kennwort vergessen</span></a>
									</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																										<li><!-- search form -->
					<div class="top-search-form">
						<div class="search-wrapper">
							<div class="gdl-search-form">
								




























































<form action="http://www.maschinenbau.de/home?p_p_id=3&p_p_lifecycle=0&p_p_state=maximized&p_p_mode=view&_3_struts_action=%2Fsearch%2Fsearch&_3_redirect=%2F" method="get" name="ctem_3_fm" onSubmit="ctem_3_search(); return false;">
<input name="p_p_id" type="hidden" value="3" /><input name="p_p_lifecycle" type="hidden" value="0" /><input name="p_p_state" type="hidden" value="maximized" /><input name="p_p_mode" type="hidden" value="view" /><input name="_3_struts_action" type="hidden" value="&#x2f;search&#x2f;search" /><input name="_3_redirect" type="hidden" value="&#x2f;" />

<input name="_3_keywords" size="30" type="text" value="" class="search_textbox_default"/>

<select name="_3_groupId" class="search_select">
	<option value="0" selected>Suche verfeinern</option>
	<option value="10180" >Diese Seite</option>
</select>

<input align="absmiddle" border="0" src="http://www.maschinenbau.de/maschinenbau-beta-theme/images/common/search.png" title="Suchen" type="image" class="search_icon_default"/>



<style type="text/css">
.search_select{
	color:#0D86CC;
}

.search_icon_default{
	left: 165px;
    position: absolute;
    top: 8px;
}
.search_textbox_default{
	background-color: #2C2C2C !important;
    color: #CCCCCC;
}
</style></form>
							</div>
						</div>
					</div>
				</li>
			</ul>
		</div> <!-- top navigation right -->
	<div class="clear"></div>
	</div> <!-- top navigation -->
	<div class="top-navigation-wrapper-gimmick"></div>
</div>
<div class="header-top-marquee main container">
	<div class="marquee-icon"></div>
	<div class="marquee-wrapper">
				




























































	

	<div class="portlet-boundary portlet-boundary_newstickerportlet_WAR_maschinenbauportlet_  portlet-static portlet-static-end portlet-borderless newstickerportlet-portlet " id="p_p_id_newstickerportlet_WAR_maschinenbauportlet_INSTANCE_1000_" >
		<span id="p_newstickerportlet_WAR_maschinenbauportlet_INSTANCE_1000"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
					
						
					























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	

		






















































































<div id="marquee" class="marquee">
	
</div>

	
	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





			
		</div>
	</div>





	</div>
	<div class="clear"></div>
</div>
 
<script type="text/javascript">
var searchkey='Schnellsuche...';

	$(document).ready(function() {
		
		if($("[name=_3_keywords]").val()=="")
		{
		$("[name=_3_keywords]").val(searchkey);
		}
		  $("[name=_3_keywords]").blur(function() {
			if($(this).val()==searchkey) {
				$(this).val("");
			}
			if($(this).val()=="") {
				$(this).val(searchkey);
			}
			});
		
			$("[name=_3_keywords]").focus(function() {
			if($(this).val()==searchkey) {
				$(this).val("");
			}
			});
			$("[name=_3_keywords]").focusout(function() {
			if($(this).val()=="") {
				$(this).val(searchkey);
			}
			});
		   
		 });
		 

</script>
	<header id="banner" role="banner" class="header-wrapper main container">
		<div id="heading">
			<h1 class="site-title">
				<a class="logo custom-logo" href="/home" title="gehe zu maschinenbau.de">
					<img alt="maschinenbau.de" height="81" src="http://www.maschinenbau.de/maschinenbau-beta-theme/images/maschinenbau/logo.gif" width="367" />
				</a>

																											</h1>

			<h2 class="page-title">
				<span>Maschinenbau Portal: Firmen | Stellenangebote | Nachrichten | Veranstaltungen | Pressemitteilungen</span>
			</h2>
		</div>

									<nav class="sort-pages modify-pages navigation-wrapper">
	<ul class="sf-menu">
									<li class="current-menu-item">
										<a href="http://www.maschinenbau.de/home" >
























































 Home</a>
						</li>
									<li>
										<a href="http://www.maschinenbau.de/company" >
























































 Firmen</a>
						</li>
									<li>
										<a href="http://www.maschinenbau.de/jobs" >
























































 Jobs</a>
						</li>
									<li>
										<a href="http://www.maschinenbau.de/news" >
























































 Nachrichten</a>
						</li>
									<li>
										<a href="http://www.maschinenbau.de/events" >
























































 Veranstaltungen</a>
						</li>
									<li>
										<a href="http://www.maschinenbau.de/pressemitteilung" >
























































 Pressemitteilungen</a>
						</li>
			</ul>
</nav>
<div class="responsive-menu-wrapper">
	<select class="menu dropdown-menu" id="menu-main" onchange="copy();">
									<option selected="selected" value="http://www.maschinenbau.de/home" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959 menu-item-depth-0">Home</option>
			
														<option value="http://www.maschinenbau.de/company" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959 menu-item-depth-0">Firmen</option>
							
														<option value="http://www.maschinenbau.de/jobs" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959 menu-item-depth-0">Jobs</option>
							
														<option value="http://www.maschinenbau.de/news" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959 menu-item-depth-0">Nachrichten</option>
							
														<option value="http://www.maschinenbau.de/events" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959 menu-item-depth-0">Veranstaltungen</option>
							
														<option value="http://www.maschinenbau.de/pressemitteilung" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2959 menu-item-depth-0">Pressemitteilungen</option>
							
			</select>
</div>
<script type="text/javascript">
function copy() {
    document.location.href=document.getElementById("menu-main").value;
}
</script>						</header>

	<div id="content" class="content-wrapper main container">
					<nav class="site-breadcrumbs" id="breadcrumbs">
													
				
	
	































































	
































































<ul class="breadcrumbs breadcrumbs-horizontal lfr-component">
	<li class="first"><span><a href="http://www.maschinenbau.de">maschinenbau.de</a></span></li><li class="last"><span class="Home"><a href="http://www.maschinenbau.de/home" >Home</a></span></li>
</ul>

			</nav>
							











































































































	
		




























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="Home" id="main-content" role="main">
	<div class="portlet-layout">
		<div class="portlet-column portlet-column-only" id="column-1">
			<div class="portlet-dropzone empty portlet-column-content portlet-column-content-only" id="layout-column_column-1"></div>
		</div>
	</div>
	<div class="portlet-layout">
		<div class="aui-w33 portlet-column portlet-column-first" id="column-2">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-2">























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_homepagecompanies_WAR_maschinenbauportlet_  portlet-static portlet-static-end portlet-borderless homepagecompanies-portlet " id="p_p_id_homepagecompanies_WAR_maschinenbauportlet_" >
		<span id="p_homepagecompanies_WAR_maschinenbauportlet"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
					
						
					























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	

		














































































































<div class="gdl-header-wrapper">
 	<h3 class="gdl-header-title">Firmeneintr&auml;ge</h3>
	<div class="gdl-header-gimmick right" style="height: 28px;"></div>
	<div class="clear"></div>
</div>
<div class="blog-item-holder"><div class="gdl-blog-grid mb10"><div class="blog-content-wrapper">
<a href="http://www.maschinenbau.de/de/registration">	<img src= 'http://www.maschinenbau.de/maschinenbau-beta-theme/images/maschinenbau/bgrStartFirmen.png' width='100%'/></a>
<div class="blog-context-wrapper">
	<h2 class="blog-title">
		Jetzt KOSTENLOS eintragen
	</h2>

<div class="blog-content">
Registrieren Sie sich jetzt kostenlos als Mitglied bei maschinenbau.de! Es entstehen f&uuml;r Sie keinerlei Kosten. Dauert nur wenige Minuten!
<div class="clear"></div>
<a class="gdl-button small" target="_self" href="http://www.maschinenbau.de/de/registration">Jetzt registrieren</a>
<a class="gdl-buttom-right allcompany2" href="http://www.maschinenbau.de/de/company">alle Eintr&auml;ge</a>
</div>
<div class="listtitle">Neueste Eintr&auml;ge</div>

<div class="blog-bullet-title company">

				<ul>
					<li>
						<a class="title" href="http://www.maschinenbau.de/de/web/gft-akademie-gmbh-schlindwein/home"> GFT AKADEMIE GmbH </a>
					</li>
				</ul>
								
			
				<h3 class="za">77773&nbsp;Schenkenzell</h3>
			
			<div class="blog-content description">Technische Dokumentation, Dokumentationsüberprüfung und Übersetzung!
Wir si...</div>
			

	


				<ul>
					<li>
						<a class="title" href="http://www.maschinenbau.de/de/web/gft-communicate/home"> GFT Communicate </a>
					</li>
				</ul>
								
			
				<h3 class="za">77773&nbsp;Schenkenzell</h3>
			
			<div class="blog-content description">GFT Communicate Dolmetscherdienst. Ihr Profi für Dolmetschereinsätze und te...</div>
			

	


				<ul>
					<li>
						<a class="title" href="http://www.maschinenbau.de/de/web/industrieservice-hoppe-ohg/home"> Industrieservice Hoppe oHG </a>
					</li>
				</ul>
								
			
				<h3 class="za">53773&nbsp;Hennef</h3>
			
			<div class="blog-content description">Gehäuse und Schaltschränke aus Edelstahl, Stahl und Aluminium

Sondergehäus...</div>
			

	


				<ul>
					<li>
						<a class="title" href="http://www.maschinenbau.de/de/web/kon-tech-s.r.o./home"> Kon-tech, s.r.o. </a>
					</li>
				</ul>
								
			
				<h3 class="za">01401&nbsp;Bytča</h3>
			
			<div class="blog-content description">Konstruktionsarbeite für Maschinenbau, Einzweckeinrichtunge für Autoindustr...</div>
			

	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



	



</div>
</div>
	<div class="company-reading">
		<a class="allcompany2 blog-continue-reading" href="http://www.maschinenbau.de/de/company">alle Eintr&auml;ge</a>
	</div>
</div></div></div>




	
	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





			
		</div>
	</div>





	
	
</div>
		</div>
		<div class="aui-w33 portlet-column " id="column-3">
			<div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_jobs_WAR_maschinenbauportlet_  portlet-static portlet-static-end portlet-borderless jobs-portlet " id="p_p_id_jobs_WAR_maschinenbauportlet_" >
		<span id="p_jobs_WAR_maschinenbauportlet"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
					
						
					























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	

		
































































































<div class="gdl-header-wrapper">
	<h3 class="gdl-header-title">Stellenangebote</h3>
	<div class="gdl-header-gimmick right" style="height: 28px;">
	</div>
	<div style="margin-top: 9px;">
       <img alt="jobs" src="http://www.maschinenbau.de/maschinenbau-beta-theme/images/maschinenbau/jobs.jpg" width="100%"/>
   </div>
	<div class="clear">
	</div>
</div>

<div class="blog-context-wrapper gdl-blog-grid">
	<h2 class="blog-title">Jetzt GRATIS ver&ouml;ffentlichen</h2>
		<div class="blog-content">
		Nutzen Sie unseren Service und stellen Sie Ihre Stellenangebote noch heute ohne jegliche Kosten hier online ein.
			<div class="clear"></div>
			
			<a class="gdl-button small" target="_self" href="/registration">Gratis einstellen</a>
			
			<a class="gdl-buttom-right allcompany2" target="" href="/jobs-in-engineering">alle Angebote</a>
		</div>
	<h4 class="jobs-title">Aktuelle Stellenangebote</h4>
</div>
<div class="jobs"> 
	<ul>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/technischen-betriebsleiter-m-w-mb961-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Technischen Betriebsleiter (m/w)...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/leiter-in-produktmanagement-security-building-automation-mb960-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Leiter/in Produktmanagement Security...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/leiter-in-produktmanagement-alu-systeme-mb959-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Leiter/in Produktmanagement...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/innovation-manager-m-w-international-mb957-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Innovation Manager (m/w) -...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/servicetechniker-m-w-international-mb956-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Servicetechniker (m/w) International...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/sales-manager-m-w-industrial-mb954-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Sales Manager (m/w) Industrial mb954...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/teamleiter-werkzeugmontage-m-w-spritzgussformen-mb953-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Teamleiter Werkzeugmontage (m/w) -...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/anwendungs-marktentwickler-automotive-m-w-mb952-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Anwendungs-/ Marktentwickler...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/mitarbeiter-automation-m-w-spritzgussfertigung-mb951-gf-unternehmensberatung-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Mitarbeiter Automation (m/w)...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/konstrukteur-spritzgussformen-m-w-mb950-personalberatung-kunststofftechnik-automotive-medizintechnik/20743">Konstrukteur Spritzgussformen (m/w) -...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/ce-koordinator-in/1994162">CE-Koordinator/in</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/projektingenieur-in-elektrotechnik/1994162">Projektingenieur/in Elektrotechnik</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/projektingenieur-in-ce-kennzeichnung-von-maschinen-und-anlagen/1994162">Projektingenieur/in CE-Kennzeichnung...</a></span></li>
	
		 <li><span class="linkEmail"> <a  href="http://www.maschinenbau.de/jobs-advertisement/projektleiter-m-w-automatisierung/77065">Projektleiter (m/w) Automatisierung</a></span></li>
	
	</ul>
</div>
	<div class="gdl-blog-medium">
       <a class="allcompany2 blog-continue-reading" href="/jobs-in-engineering">alle Stellenangebote</a>
	</div>	
		
		

	
	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





			
		</div>
	</div>





	
	
</div>
		</div>
		<div class="aui-w33 portlet-column portlet-column-last" id="column-4">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-4">























































	
		
	
	
























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2KlqDH94Xji6_" >
		<span id="p_56_INSTANCE_2KlqDH94Xji6"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		

































































	
	
	

		

		
			

				

				

				<div class="journal-content-article" id="article_10154_10180_209866_2.0">
					<img src="/documents/10180/209851/sponsor1.png/aa03fe04-62fe-4292-81e1-7bc612b0c869?t=1358873625000?t=1358877225000" width="100%"/>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			





























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_kno7kRl82tnF_" >
		<span id="p_56_INSTANCE_kno7kRl82tnF"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		

































































	
	
	

		

		
			

				

				

				<div class="journal-content-article" id="article_10154_10180_870724_1.1">
					<div class="gdl-header-wrapper" id="partner">
	<h3 class="gdl-header-title">
		Partner</h3>
	<div class="gdl-header-gimmick right partner" style="height: 28px;">
		</div>
	<div class="clear">
		</div>
</div>
<div>
<a href="http://www.onemaxx.de" target="_blank" style="margin: 10px 0;">
				<img src="/documents/10180/209509/3d_visualisierung.png/75d433fc-990b-41a6-9586-fbce074fa71b?t=1450865134531" alt="3D Visualisierung" title="Agentur für 3D Visualisierung">
			</a>
</div>
<div class="banner-widget1-2-wrapper">
	<div class="banner-widget1-2">
		<div class="left">
			<a href="http://www.firmba.de" target="_blank"> <img alt="banner" src="/documents/10180/209509/firmba_logo/12554131-ef70-4066-9f6d-639d8ae770cf?t=1362572084000?t=1362572084000" /> </a> <a href="http://www.spanntools.de" target="_blank"> <img alt="banner" src="/documents/10180/209509/schnellanschluss/1f85d8b0-8403-4fba-ab9f-e4e2a1f6cf20?t=1362572273000?t=1362572273000" /> </a> <a href="http://www.weh.de" target="_blank"> <img alt="banner" src="/documents/10180/209509/schnellanschluss.gif/6638ef47-535e-492d-a304-47970bfe0104?t=1358877622000?t=1358877622000" /> </a> <a href="http://www.messmittelonline.de" target="_blank"> <img alt="banner" src="/documents/10180/209509/mmo/a5012826-bc23-4af3-8e8b-5eba0540ec59?t=1362572133000?t=1362572133000" /> </a></div>
	</div>
	<div class="banner-widget1-2">
		<div class="right">
			<a href="http://www.siemens.de" target="_blank"> <img alt="" border="0" src="/documents/10180/209509/siemenslogo/fb07b609-0e2e-4a76-ba75-f9a8e3a5052f?t=1362572171000?t=1362572171000" /> </a> <img alt="" border="0" src="/documents/10180/209509/v4/bbf1f8f0-24f2-4146-a872-ba417bf39bf1?t=1362572242000?t=1362572242000" /> <a href="http://www.industrystock.com" target="_blank"> <img alt="" border="0" src="/documents/10180/209509/industrystock/2a1477a0-f2e3-4e13-879e-3aeaa0eadb32?t=1362572117000?t=1362572117000" /> </a></div>
	</div>
	<div class="clear">
		&nbsp;</div>
</div>
<style type="text/css">
.banner-widget1-2-wrapper img {
	   width: 100% !important;
	   height: 50px;
	}

	@media only screen and (max-width: 991px) {
		.banner-widget1-2 .left, .banner-widget1-2 .right {
		   width: 100% !important;
		}
	}
	@media only screen and (max-width: 767px) {
		.banner-widget1-2 .left, .banner-widget1-2 .right {
		   width: 128px !important;
		}
	}</style>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			





























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_L1bSD1u8MwNR_" >
		<span id="p_56_INSTANCE_L1bSD1u8MwNR"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		

































































	
	
	

		

		
			

				

				

				<div class="journal-content-article" id="article_10154_10180_209685_2.6">
					<div class="gdl-header-wrapper">
    <h3 class="gdl-header-title">Partner</h3>
    <div class="gdl-header-gimmick right" style="height: 28px;"></div>
    <div class="clear"></div>
</div>
<div class="flexslider gdl-slider partner-slide">
<ul class="slides partner-in-slider">
            <li>
            <img src="/documents/10180/209509/schnellanschluss.gif/6638ef47-535e-492d-a304-47970bfe0104?t=1358877622000?t=1358877622000"/>
        </li>
            <li>
            <img src="/documents/10180/209509/firmba_logo/12554131-ef70-4066-9f6d-639d8ae770cf?t=1362572084000?t=1362572084000"/>
        </li>
            <li>
            <img src="/documents/10180/209509/industrystock/2a1477a0-f2e3-4e13-879e-3aeaa0eadb32?t=1362572117000?t=1362572117000"/>
        </li>
            <li>
            <img src="/documents/10180/209509/mmo/a5012826-bc23-4af3-8e8b-5eba0540ec59?t=1362572133000?t=1362572133000"/>
        </li>
            <li>
            <img src="/documents/10180/209509/siemenslogo/fb07b609-0e2e-4a76-ba75-f9a8e3a5052f?t=1362572171000?t=1362572171000"/>
        </li>
            <li>
            <img src="/documents/10180/209509/v4/bbf1f8f0-24f2-4146-a872-ba417bf39bf1?t=1362572242000?t=1362572242000"/>
        </li>
    </ul>
</div>
<script type="text/javascript">
  $(window).load(function() {
      $('.flexslider').flexslider();
  });
</script>
<style type="text/css">
.partner-slide .flex-direction-nav li .flex-prev {
    left: 12px;
}
.partner-slide .flex-direction-nav li .flex-next {
    right: 20px;
}
.partner-in-slider {
    height: 77px;
    margin-left: 50px;
    width: 100%;
}

#column-2 .partner-in-slider{
    margin-left: 33px;
}
</style>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			





























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
		</div>
	</div>
	<div class="portlet-layout">
		<div class="aui-w66 portlet-column portlet-column-first" id="column-5">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-5">























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_pressrelease_WAR_maschinenbauportlet_  portlet-static portlet-static-end portlet-borderless pressrelease-portlet " id="p_p_id_pressrelease_WAR_maschinenbauportlet_" >
		<span id="p_pressrelease_WAR_maschinenbauportlet"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
					
						
					























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	

		


































































































   <div id="aui_3_4_0_1_424" class="gdl-header-wrapper">
    <h3 id="aui_3_4_0_1_423" class="gdl-header-title">Pressemitteilungen unserer Mitglieder</h3>
		<div class="gdl-header-gimmick right" style="height: 28px;"></div>
	</div>
	
    
				
					<div style= float:left;">
				 			<img src="/image/journal/article?img_id=2569276&t=1513860244649" class="pressreleasehome"/>
		     		</div>
		     		
		     		<div class="gdl-blog-medium"  style= "float:left;width:50%;padding-left: 5px;">
			     		<div class='textItemNewsletter'>
					    		<span>WPSK</span>
						</div>
						 <h2 class="blog-title ">
							<a href="http://www.maschinenbau.de/pressrelease-fullmode/wpsk-die-macht-des-wissens/51654/">WPSK - Die Macht des Wissens</a>
						</h2>
			     		<div class='textItemNewsletter'>Ein Forschungsprojekt realisiert die Bereitstellung von relevantem Wissen in der Konstruktion</div> 
			     		<div class="asset-more" >
							<a style="width: 60px;float:none;" class="blog-continue-reading"  href="http://www.maschinenbau.de/pressrelease-fullmode/wpsk-die-macht-des-wissens/51654/">weiterlesen</a><br/>
						</div>
		     		</div><div class="clear"></div>
		     		
    
				
		     		<div>
						<div class='textItemNewsletter'>
					    	<span>Realtek RTD2486 basierte LCD TFT Ansteuerkarte mit DVI, HDMI, DP Eingängen und DP-MST Ausgang zur Aneinanderreihung von 4 Full-HD Displays. Die integrierte Netzwerkfähigkeit ermöglicht den Zugriff auf das MCCS und Sensoren bzw. Aktoren über TCP / IP.</span>
						</div>
			 			<div class="gdl-blog-medium">
							 <h2 class="blog-title ">
							 <a href="http://www.maschinenbau.de/pressrelease-fullmode/full-hd-lcd-tft-controller-board-mit-multi-stream-und-iot-funktionalitat/57769/">Full-HD LCD-TFT Controller Board mit Multi Stream und IoT Funktionalität</a>
							 	
							 </h2>
							 
						
								<div class='textItemNewsletter'>TFT LCD Controller Board als innovative Industrie Displayansteuerung mit DP Multi Stream und IoT Funktionalität. Display Ansteuerkarte mit DVI, HDMI, DP (DisplayPort) Eingängen und DP-MST Ausgang für Multi Montor Projekte. Network Control für MCCS Monitor Control Command Set für Zugriff auf Sensoren bzw. Aktoren...</div> 
								<div class="asset-more" >
									<a style="width: 60px;float:none;" class="blog-continue-reading"  href="http://www.maschinenbau.de/pressrelease-fullmode/full-hd-lcd-tft-controller-board-mit-multi-stream-und-iot-funktionalitat/57769/">weiterlesen</a><br/>
								<!-- <div class="asset-abstract "></div> -->
							</div>
						</div>
					</div>
		
	
    
				
		     		<div>
						<div class='textItemNewsletter'>
					    	<span>Industrie 4.0</span>
						</div>
			 			<div class="gdl-blog-medium">
							 <h2 class="blog-title ">
							 <a href="http://www.maschinenbau.de/pressrelease-fullmode/industrie-4-0-impulsnachmitag-2017-ein-voller-erfolg/51654/">Industrie 4.0 Impulsnachmitag 2017 - ein voller Erfolg</a>
							 	
							 </h2>
							 
						
								<div class='textItemNewsletter'>Unternehmen aus ganz NRW informierten sich zu den Themen Augmented Reality, Virtual Reality und 3D Druck.
</div> 
								<div class="asset-more" >
									<a style="width: 60px;float:none;" class="blog-continue-reading"  href="http://www.maschinenbau.de/pressrelease-fullmode/industrie-4-0-impulsnachmitag-2017-ein-voller-erfolg/51654/">weiterlesen</a><br/>
								<!-- <div class="asset-abstract "></div> -->
							</div>
						</div>
					</div>
		
	
    
				
		     		<div>
						<div class='textItemNewsletter'>
					    	<span>Echtzeitunterstützung für Precision Time Protocol</span>
						</div>
			 			<div class="gdl-blog-medium">
							 <h2 class="blog-title ">
							 <a href="http://www.maschinenbau.de/pressrelease-fullmode/zeit-ist-was-man-an-der-uhr-abliest/77630/">Zeit ist was man an der Uhr abliest</a>
							 	
							 </h2>
							 
						
								<div class='textItemNewsletter'>Kithara Software hat die Unterstützung des Precision Time Protocol (IEEE 1588 v2) bekanntgegeben, mit dem sich mehrere Netzwerkteilnehmer in einem verteilten System präzise synchronisieren lassen.</div> 
								<div class="asset-more" >
									<a style="width: 60px;float:none;" class="blog-continue-reading"  href="http://www.maschinenbau.de/pressrelease-fullmode/zeit-ist-was-man-an-der-uhr-abliest/77630/">weiterlesen</a><br/>
								<!-- <div class="asset-abstract "></div> -->
							</div>
						</div>
					</div>
		
	
    
				
		     		<div>
						<div class='textItemNewsletter'>
					    	<span>BroadR-Reach Ethernet in Echtzeit</span>
						</div>
			 			<div class="gdl-blog-medium">
							 <h2 class="blog-title ">
							 <a href="http://www.maschinenbau.de/pressrelease-fullmode/automobil-ethernet-effizient-testen/77630/">Automobil-Ethernet effizient testen</a>
							 	
							 </h2>
							 
						
								<div class='textItemNewsletter'>Kithara Software gibt die Unterstützung von BroadR-Reach bekannt, wodurch Automobilentwickler physische Ethernet-Netzwerke bei Fahrzeugen in Echtzeit ansteuern und testen können.</div> 
								<div class="asset-more" >
									<a style="width: 60px;float:none;" class="blog-continue-reading"  href="http://www.maschinenbau.de/pressrelease-fullmode/automobil-ethernet-effizient-testen/77630/">weiterlesen</a><br/>
								<!-- <div class="asset-abstract "></div> -->
							</div>
						</div>
					</div>
		
	

	<div class="gdl-blog-medium"><a class="allcompany2 blog-continue-reading" href="/pressemitteilung">alle Pressemitteilungen</a></div>
	
		

	
	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





			
		</div>
	</div>





	
	
</div>
		</div>
		<div class="aui-w33 portlet-column portlet-column-last" id="column-6">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-last" id="layout-column_column-6">























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_NnDoqJ9BCEMn_" >
		<span id="p_56_INSTANCE_NnDoqJ9BCEMn"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		

































































	
	
	

		

		
			

				

				

				<div class="journal-content-article" id="article_10154_10180_209900_2.2">
					<div class="gdl-header-wrapper">
    <h3 class="gdl-header-title">Sponsor</h3>
    <div class="gdl-header-gimmick right" style="height: 28px;"></div>
    <div class="clear"></div>
</div>

<img src="/documents/10180/209851/sposor2.png/029cc500-16b1-436d-bc68-46e33abec0f0?t=1358873625000?t=1358877225000" width="100%"/>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			





























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
		</div>
	</div>
	<div class="portlet-layout">
		<div class="aui-w33 portlet-column portlet-column-first" id="column-7">
			<div class="portlet-dropzone portlet-column-content portlet-column-content-first" id="layout-column_column-7">























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_events_WAR_maschinenbauportlet_  portlet-static portlet-static-end portlet-borderless events-portlet " id="p_p_id_events_WAR_maschinenbauportlet_" >
		<span id="p_events_WAR_maschinenbauportlet"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
					
						
					























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	

		


































































































<div class="gdl-header-wrapper">
	<h3 class="gdl-header-title">Veranstaltungen</h3>
	<div class="gdl-header-gimmick right" style="height: 28px;"></div>
	<div class="clear"></div>
</div>

<div class="blog-context-wrapper gdl-blog-grid">
	<h2 class="blog-title">Ihre Veranstaltung eintragen</h2>
		<div class="blog-content">
			Registrieren Sie sich jetzt kostenlos als Mitglied bei maschinenbau.de ! Es entstehen f&uuml;r Sie keinerlei Kosten. Dauert nur wenige Minuten!
			<div class="clear"></div>
			
			<a class="gdl-button small" target="_self" href="/registration">Jetzt registrieren</a>
			
			<a class="gdl-buttom-right allcompany2" href="/events">alle Veranstaltungen</a>
		</div>
	<h4 class="jobs-title">Neueste Veranstaltung</h4>
</div>
 <div class="events">
 <ul>
	
		  <div><li><span class="linkEmail textbold"><a class="bullets" href="http://www.maschinenbau.de/events-fullmode/experts-for-excellence-career-event/1625787/">Experts for Excellence Career Event</a></span></li></div>


		<div class="datebackground eventsalign">18-12-2017
		  
            <span>bis</span>&nbsp;&nbsp;14-01-2018
          
		</div>

		 <div class='textItemNewsletter eventsalign'>Das Bosch Career Event für Informatiker/innen und Ingenieur/innen</div> <br/>
	
		  <div><li><span class="linkEmail textbold"><a class="bullets" href="http://www.maschinenbau.de/events-fullmode/6-elektromobilproduktionstag-17-oktober-2018/1085157/">6. Elektromobilproduktionstag, 17. oktober 2018</a></span></li></div>


		<div class="datebackground eventsalign">12-12-2017
		  
		</div>

		 <div class='textItemNewsletter eventsalign'>Der Elektromobilität wird von Politik und Gesellschaft eine zentrale...</div> <br/>
	
		  <div><li><span class="linkEmail textbold"><a class="bullets" href="http://www.maschinenbau.de/events-fullmode/18-internationales-kolloquium-werkzeugbau-mit-zukunft-07-08-november-2018/1085157/">18. Internationales Kolloquium "Werkzeugbau mit Zukunft", 07.-08. November 2018</a></span></li></div>


		<div class="datebackground eventsalign">12-12-2017
		  
		</div>

		 <div class='textItemNewsletter eventsalign'>Das 18. Internationale Kolloquium „Werkzeugbau mit Zukunft" und der...</div> <br/>
	
		  <div><li><span class="linkEmail textbold"><a class="bullets" href="http://www.maschinenbau.de/events-fullmode/von-lean-production-zu-industrie-4-0-04-05-dezember-20-1/1085157/">Von Lean Production zu Industrie 4.0, 04.-05. Dezember 2018</a></span></li></div>


		<div class="datebackground eventsalign">13-12-2017
		  
		</div>

		 <div class='textItemNewsletter eventsalign'>Während produzierende Unternehmen jahrelang auf Lean Production als...</div> <br/>
	
		</ul>
	</div>
	<div class="gdl-blog-medium"><a class="allcompany2 blog-continue-reading" href="/events">alle Veranstaltungen</a></div>
	


	
	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





			
		</div>
	</div>





	
	
</div>
		</div>
		<div class="aui-w33 portlet-column" id="column-8">
			<div class="portlet-dropzone portlet-column-content" id="layout-column_column-8">























































	
		




























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_37SyhfZLBaAQ_" >
		<span id="p_56_INSTANCE_37SyhfZLBaAQ"></span>

		<div class="portlet-body">



	
	
	
	

		























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	
	
		

































































	
	
	

		

		
			

				

				

				<div class="journal-content-article" id="article_10154_10180_209925_1.7">
					<div class="gdl-header-wrapper">
    <h3 class="gdl-header-title">Neu im Maschinenbau ?</h3>
    <div class="gdl-header-gimmick right" style="height: 28px;"></div>
    <div class="clear"></div>
</div>
<div class="newContent">
<p>
	Der Maschinenbau und Anlagenbau ist eine traditionelle Ingenieurwissenschaft. Er ist einer der größten Industriezweige und Arbeitgeber in Deutschland. Die Stellung Deutschlands als hoch entwickelte Industrienation wird wesentlich vom Maschinenbau und Anlagenbau geprägt.</p>
<p>
	Der deutsche Anlagenbau und Maschinenbau produzierte im Jahr 2006 Waren im Wert von ca. 155 Milliarden Euro. 2005 waren es noch ca. 145 Milliarden Euro. In einem ansonsten eher schwachen Umfeld ist der Anlagenbau und Maschinenbau eine wichtige Stütze der deutschen Wirtschaft und trägt wesentlich zum Wirtschaftswachstum bei. In Deutschland gibt es ca. 7000 Unternehmen die sich mit Maschinenbau beschäftigen. Der Exportanteil liegt bei ca. 60%. Die Anzahl der Beschäftigten beträgt ungefähr eine Million. Dazu kommen Tochterfirmen deutscher Maschinenbaufirmen, die nochmals mehrere hunderttausend Menschen, wie z.B. Ingenieure, Techniker und Facharbeiter beschäftigten.<br />
	<br />
	Fachbereiche des Anlagen- und Maschinenbau<br />
	Wichtige Fachbereiche im Maschinenbau sind der Anlagenbau aller Art, Antriebstechnik, Fördertechnik, Elektrotechnik, Messtechnik,&nbsp; Automatisierungstechnik und viele weitere Einzelgebiete.<br />
	<br />
	Auf unserer Seite maschinenbau.de stellen wir Informationen bereit, um eine zentrale Quelle für alle fachlichen Informationen rund um den Maschinenbau und Anlagenbau zu bieten (u.a. auch für die Zulieferindustrie - z.B. Rückschlagventil - Shop etc.).</p>
<p>
	Sollten Sie bestimmte Inhalte vermissen, bitten wir Sie, sich kurz bei uns zu melden.</p>
<p>
	Ihr maschinenbau.de Team</p>

</div>


<style type="text/css">
.newContent {
    overflow-y: auto;
    height: 500px;
    background-color: #E7E7E7;
    padding: 0 5px;  
}
div.gdl-header-wrapper {
    margin-right: 0;
}
</style>
				</div>

				
			
			
		
	







	
		<div class="entry-links">
			





























































		</div>
	

	

	

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
		</div>
		<div class="aui-w33 portlet-column portlet-column-last" id="column-9">
			<div class="portlet-dropzone empty portlet-column-content portlet-column-content-last" id="layout-column_column-9"></div>
		</div>
	</div>
</div>





	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
						</div>

	<footer id="footer" role="contentinfo">
		<div class="footer-top-bar"></div>
<div class="footer-wrapper container">
	<div class="footer-container">
		<div class="footer-widget-wrapper">
			<div class="row">
				<div class="three columns">
					<div class="custom-sidebar">
						<div class="contact-form-wrapper">
																																																																																																																																																																																																																											<h3 class="custom-sidebar-title">Spezial</h3>
																			<div class="itemServicelevel1 fmbs">
											<a href="/de_DE/links" class="itemServiceInaktiv">Links</a>
										</div>
																			<div class="itemServicelevel1 fmbs">
											<a href="/de_DE/lexikon" class="itemServiceInaktiv">Lexikon</a>
										</div>
																			<div class="itemServicelevel1 fmbs">
											<a href="/de_DE/technicle_articles" class="itemServiceInaktiv">Fachartikel</a>
										</div>
																			<div class="itemServicelevel1 fmbs">
											<a href="/de_DE/themen" class="itemServiceInaktiv">Themen</a>
										</div>
																																																																																																																																																																																																																																																																																																																																																																																																																					</div>
					</div>
				</div>
				<div class="columns footer-separator"></div>
				<div class="three columns centercolumn">
					<div class="custom-sidebar">
						<div class="contact-form-wrapper">
																																																																																																																																																																																																																											<h3 class="custom-sidebar-title">Service</h3>
																			<div class="itemServicelevel1 fmbs">
											<a href="/de_DE/advertising_programs" class="itemServiceInaktiv">Werbemöglichkeiten</a>
										</div>
																			<div class="itemServicelevel1 fmbs">
											<a href="/de_DE/why_register" class="itemServiceInaktiv">Warum registrieren?</a>
										</div>
																			<div class="itemServicelevel1 fmbs">
											<a href="/de_DE/link_to_us" class="itemServiceInaktiv">Verlinken Sie uns!</a>
										</div>
																																																																																																																																																																																																																																																																																																																																																																																																																					</div>
					</div>
				</div>
				<div class="columns footer-separator"></div>
				<div class="three columns">
					<div class="custom-sidebar">
						<div class="contact-form-wrapper">
						<h3 class="custom-sidebar-title">Kontakt</h3>
									    				 




























































	

	<div class="portlet-boundary portlet-boundary_kayakoportlet_WAR_maschinenbauportlet_  portlet-static portlet-static-end portlet-borderless kayakoportlet-portlet " id="p_p_id_kayakoportlet_WAR_maschinenbauportlet_INSTANCE_2000_" >
		<span id="p_kayakoportlet_WAR_maschinenbauportlet_INSTANCE_2000"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
					
						
					























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





























































































































	

				

				
					
					
						


	

		


















































































		
			<form action="http://support.maschinenbau.de/index.php/Base/User/Logout" method="post" target="_newtab">
				<input  class="contactus" type="submit" value='Kontakt' />
			</form>
		

	


	
	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	

				
				
			

		

	





			
		</div>
	</div>





							<div class="clear"></div>
						</div>
					</div>
				</div>
			<div class="clear"></div>
			</div> <!-- close row -->
		</div>
	</div>
</div>
<div class="copyright-container container">
	<div class="copyright-wrapper row">
		<div class="two columns">
			Copyright 2017  <span>|  maschinenbau.de</span>
		</div>
		<div class="two columns">
			<ul>
																																																																																																																																											<li class="itemServicelevel1">
								<a href="/de_DE/imprint" class="itemServiceInaktiv">Impressum</a>
							</li>
													<li class="itemServicelevel1">
								<a href="/de_DE/datenschutz" class="itemServiceInaktiv">Datenschutz</a>
							</li>
													<li class="itemServicelevel1">
								<a href="/de_DE/terms_of_service" class="itemServiceInaktiv">Nutzungsbedingungen</a>
							</li>
																																																																																																																																																																																																																																																			</ul>
		</div>
		<div class="clear"></div>
	</div>
</div>
	</footer>
</div>
























































</body>



























































	









	

				<script src="/maschinenbau-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=de_DE&amp;b=6101&amp;t=1432798681000" type="text/javascript"></script>

	





	

	



	


	



	



	

	



	


	



	















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>

















<script type="text/javascript">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</script>









<script src="http://www.maschinenbau.de/maschinenbau-beta-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=de_DE&amp;b=6101&amp;t=1421301651000" type="text/javascript"></script>



	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>






</html>

